Go Back   Forum 4Tuning > Masini & Tuning > MASINA MEA > DAEWOO > Zona tehnica Daewoo

Zona tehnica Daewoo Zona tehnica, secrete, tips&tricks Daewoo

Reply
 
Thread Tools
Old 14-05-07, 21:26   #1
adnan

Stage 5
 
Join Date: Jan 2007
Posts: 385
Default nu porneste!

salutare
de cateva luni sunt posesorul unui espero 1,5 dohc
am vrut sa o pornesc si nu vrea deloc nu face nici click
pun contactul se aprind becurile din bord etc pompa benzina se aude cum bazaie dar cind dau mai departe de chei nu invarte demarorul
nu se aude nimik or fi carbunii sau contactul cheie
si inca ceva : se poate pornii impinsa sa pot merge la un service nu se strica nimik pe acolo daca o imping
adnan is offline   Reply With Quote
Old 16-05-07, 21:28   #2
PH-04-WPD

Stage 5
 
Join Date: Feb 2006
Posts: 660
Default Re: nu porneste!

daca o impingi des se fac varsa supapele, distributia. Ar fi bine sa o mai impingi doar o data, cand o duci la service. aceeasi problema am avut-o si eu la cielo meu, mi s-a rupt un piciorus de plastic care ajuta la presarea carbunilor la electromotor si nu mai faceau contact carbunii.
__________________
http://www.romanianews.net/petitie-taxa-auto.html
Semnati petitia pt. a se renunta la taxa aceea... facuta de guvernul nostru infect....
PH-04-WPD is offline   Reply With Quote
Old 17-05-07, 01:58   #3
adnan

Stage 5
 
Join Date: Jan 2007
Posts: 385
Default Re: nu porneste!

merci pentru informatii!
adnan is offline   Reply With Quote
Old 17-05-07, 23:47   #4
lucas_19

Stock
 
Join Date: May 2007
Posts: 8
Default Re: nu porneste!

sal incearca sa lovesti electrobobina de la demaror in timp ce altcineva da la cheie.auzi dar cand dai la cheie se aude un 'tac' ceva ?
lucas_19 is offline   Reply With Quote
Old 18-05-07, 03:07   #5
PH-04-WPD

Stage 5
 
Join Date: Feb 2006
Posts: 660
Default Re: nu porneste!

a spus ca nu face nimic... exact asa facea si la mine.. nu faceau contact carbunii.
PH-04-WPD is offline   Reply With Quote
Old 16-08-07, 12:09   #6
nucu_as
VW Driver

Stage 5
 
Join Date: Jun 2007
Posts: 368
Member of:
[VW]
Talking Re: nu porneste!

am auzit pe cineva cu o preblema similara...cica (scuze daca nu spun bine nu sunt mecanic) exista un modul electronic de pornire care nu mai merge si costa in jur de 5-6 mil, de asta nu mai porneste
__________________
Golf 5
nucu_as is offline   Reply With Quote
Old 16-08-07, 17:01   #7
Soryn_No2

Stage 4
 
Soryn_No2's Avatar
 
Join Date: Oct 2006
Posts: 236
Member of:
[VW]
Default Re: nu porneste!

HO HO, daca e ca cum spune nucu_as,ar trebui sa bagi mana adanc in buzunar, daca vrei sa porneasca...........BELEA TARE
Soryn_No2 is offline   Reply With Quote
Old 17-08-07, 08:34   #8
nucu_as
VW Driver

Stage 5
 
Join Date: Jun 2007
Posts: 368
Member of:
[VW]
Default Re: nu porneste!

nu va mint!!! am auzit la niste oameni mai in varsta cum vorbeau ei la o vulcanizare...asta ca vazusera cielo-ul meu...si si-au amintit ei de problema unui prieten care avea tot cielo....dar Doamne ajuta sa fie carbunii!!!! ca altfel e belea...bani multi....
nucu_as is offline   Reply With Quote
Old 18-08-07, 15:55   #9
GRA-XXL

Stage 1
 
Join Date: Aug 2007
Posts: 12
Default Re: nu porneste!

am si eu espero...am patit exact la fel...am fost la un service si mi-a dat electromotorul jos(80ron)si a spus ca e bendixul blocat.toate bune si frumoase.a mers perfect 2zile)).pana cand nu a mai vrut sa porneasca...am schimbat bobina(120 ron).e posibil sa fie carbunii.se uzeaza de la multe porniri...sute...mii.....zeci de mii...bine ar fi sa fie carbunii stricati pentru ca sunt cei mai ieftini.mai mult costa de montat.
GRA-XXL is offline   Reply With Quote
Old 18-08-07, 20:11   #10
webcathos

Stage 5
 
webcathos's Avatar
 
Join Date: Nov 2005
Posts: 1,335
Member of:
[DAEWOO]
Default Re: nu porneste!

Nu se strica nika daca o impingi stai linistit!Cand dai cheie isi pierd din intensitate martorii din bord?Ai verificat daca sunt bine stranse si fac contact bornele de la baterie?Daca bateria e buna si are putere sa invarta atunci 100% sunt carbunii de vina!
webcathos is offline   Reply With Quote
Old 19-08-07, 00:14   #11
adnan

Stage 5
 
Join Date: Jan 2007
Posts: 385
Default Re: nu porneste!

salutare
cam tarziu dar mai bine mai tarziu decit deloc
problema sa reazolvat-set carbuni
mai nou de 1 luna am montat instalatie gpl
sunt super multumit la drum 90-100km/h consum 7,5-8%
adnan is offline   Reply With Quote
Old 19-08-07, 00:37   #12
Soryn_No2

Stage 4
 
Soryn_No2's Avatar
 
Join Date: Oct 2006
Posts: 236
Member of:
[VW]
Default Re: nu porneste!

Si eu am GPL pe al meu Cielo si multumit de el, cauta thread-ul lu unu care nu prea ii convine GPL si vrea sa il dea jos. Spune-i si lui cum merge...
Soryn_No2 is offline   Reply With Quote
Old 22-08-07, 10:18   #13
GRA-XXL

Stage 1
 
Join Date: Aug 2007
Posts: 12
Default Re: nu porneste!

espero meu e de 1800 si am scos si eu consum de 7.2 la drum intins si e pe benzina...acuma al tau cu gpl nu e mai puturos?
GRA-XXL is offline   Reply With Quote
Old 22-08-07, 13:54   #14
Geo_ZGA
Daewoo Driver

Stage 5
 
Geo_ZGA's Avatar
 
Join Date: Nov 2006
Posts: 6,828
Member of:
[Moderators]
[DAEWOO]
Default Re: nu porneste!

depinde cum e reglata instalatia de gaz...pt consum mic e mai puturoasa, daca vrei sa traga ca si pe benzina...consuma cu 1-2 l in plus la 100 km.
__________________
"Stiu ca sunt prost...dar cand ma uit in jurul meu, ma simt mult mai bine" (Ion Creanga)
Geo_ZGA is offline   Reply With Quote
Old 22-08-07, 20:24   #15
Bimm3r

Stage 2
 
Join Date: Feb 2007
Posts: 49
Member of:
[ALFA ROMEO]
Default Re: nu porneste!

Daca merg cu 120-140 cu espero 1.8 cat imi consuma? Pe gaz
Bimm3r is offline   Reply With Quote
- Copyright 2019 4Tuning -